[SOLVED] Starting Tutorials: Images Missing

More
2 years 10 months ago - 2 years 10 months ago #56712 by Kintamani
I'd like to inform that all the images of the documents under the section "Starting Tutorial" are not shown (both French and English documents).
Thank you for any advice/feedback in order to recover the full documents.
Regards.
Last edit: 2 years 10 months ago by ggppdk.

Please Log in or Create an account to join the conversation.

More
2 years 10 months ago #56722 by micker
... yes we need to update that
thanks for return

FLEXIcontent is Free but involves a very big effort on our part.
Like the our support? (for a bug-free FC, despite being huge extension) Like the features? Like the ongoing development and future commitment to FLEXIcontent?
-- Add your voice to the FLEXIcontent JED listing reviews. Thanks![/size]

Please Log in or Create an account to join the conversation.

More
2 years 10 months ago #56733 by Kintamani
Many thanks to you.
Any idea about the update time?

Please Log in or Create an account to join the conversation.

More
2 years 10 months ago #56739 by micker
done !
all image are for flexicontent 2 but all concept are good !
good reading

FLEXIcontent is Free but involves a very big effort on our part.
Like the our support? (for a bug-free FC, despite being huge extension) Like the features? Like the ongoing development and future commitment to FLEXIcontent?
-- Add your voice to the FLEXIcontent JED listing reviews. Thanks![/size]

Please Log in or Create an account to join the conversation.

Moderators: vistamediajoomlacornerggppdk
© 2018 Flexicontent. All Rights Reserved.