"Applying Filtering" sur ma page d'accueil

4 months 2 weeks ago #71099 by olifa07
Bonjour,
Je sais que ce sujet a déjà été traité mais le lien apparemment est mort donc je vous remercie d'avance pour votre aide.

Depuis la mise à jour de flexicontent dans sa dernière version, j'ai le message "Applying Filtering" qui apparait au sommet de ma page d'accueil et je n'ai pas trouvé comment le faire disparaitre.

www.fast-aluminium.fr/fr/

Merci
Olivier

Please Log in or Create an account to join the conversation.

4 months 2 weeks ago - 4 months 2 weeks ago #71102 by ggppdk
Hello

'Apply filtering' is initially hidden via CSS inside
'flexicontent.css'

but it seems that you disabled loading of Flexicontent CSS (= flexicontent.css file) at component "configuration"
inside the "Advanced" Tab


-- FLEXIcontent is Free but involves a big effort on our part.
Like the our support? (for a bug-free FC, despite having a long list of functions) Like the features? Like the ongoing development and future commitment to FLEXIcontent?
-- Add your voice to the FLEXIcontent JED listing with a 5-star review. Thanks!

Please Log in or Create an account to join the conversation.

4 months 2 weeks ago #71107 by olifa07
It's ok ! I didn't know about CSS
Thx for your answer !
Regards
Olivier

Please Log in or Create an account to join the conversation.

Moderators: vistamediajoomlacornerggppdk
© 2018 Flexicontent. All Rights Reserved.