Installation Erreur Flexicontent 1.5.3

6 years 11 months ago #15490 by micker
quelle version de flexicontent ?

FLEXIcontent is Free but involves a very big effort on our part.
Like the our support? (for a bug-free FC, despite being huge extension) Like the features? Like the ongoing development and future commitment to FLEXIcontent?
-- Add your voice to the FLEXIcontent JED listing reviews. Thanks![/size]

Please Log in or Create an account to join the conversation.

6 years 11 months ago #15491 by grahamm
FLEXIcontent version 1.5.4 stable (r558)

Please Log in or Create an account to join the conversation.

6 years 11 months ago #15492 by micker
hello
créer un nouveau post avec tes config serveur le message d'erreur la version de joomla ..etc
Merci

FLEXIcontent is Free but involves a very big effort on our part.
Like the our support? (for a bug-free FC, despite being huge extension) Like the features? Like the ongoing development and future commitment to FLEXIcontent?
-- Add your voice to the FLEXIcontent JED listing reviews. Thanks![/size]

Please Log in or Create an account to join the conversation.

Moderators: vistamediajoomlacornerggppdk
© 2018 Flexicontent. All Rights Reserved.